Показано с 1 по 5 из 5

Тема: Температура впускного воздуха

  1. Новичок Новичок Explorer200 на верном пути
    Регистрация
    28.04.2023
    Адрес
    Зеленогорск
    Сообщений
    12
    Спасибо
    4 / 4

    Температура впускного воздуха

    Здравствуйте, не подскажите, нормально это или нет, когда при уличной температуре -18, при прогретом двигателе, показывает температуру впускного воздуха +26 градусов?


    П.с. ищу причины плохого запуска при -15 и ниже... прошлый февраль проблем небыло вообще, даже при напряжении аккумулятора 11,6в запускал двигатель! датчик ОЖ показывает такую же температуру как и на улице (разбег 1 градус), форсунки мыл, что то брызгают, перед форсунками установлен топливный фильтр на быстросъемах. насос журчит, давление топлива пока еще не замерял..

  2. Местный Заслуженный флудер VVVolf Астранафт Аватар для VVVolf
    Регистрация
    18.12.2010
    Адрес
    Брянская область
    Сообщений
    9,157
    Спасибо
    430 / 53
    Попробуй посмотреть на холодную
    Была Astra G hatch x16xel, сейчас Astra H hatch z16xer. Обе МКПП. А также Chevrolet NIVA LE для плохих дорог

  3. Новичок Новичок Explorer200 на верном пути
    Регистрация
    28.04.2023
    Адрес
    Зеленогорск
    Сообщений
    12
    Спасибо
    4 / 4
    Цитата Сообщение от VVVolf Посмотреть сообщение
    Попробуй посмотреть на холодную
    глянул вчера на холодную, все оказалось в норме улица -26, ОЖ -26, дтвв -26. дад 105 кПа. вывод: нужно лезть в топливную систему! придет манометр, буду мерить че там в рампе на холодную, потом в бак полезу

  4. Местный Бакалавр АСТРАномии Sorokin_Vadim Астранафт Аватар для Sorokin_Vadim
    Регистрация
    04.06.2010
    Адрес
    Москва
    Возраст
    51
    Сообщений
    1,191
    Спасибо
    74 / 1
    Странный вывод. При чем здесь давление.
    Чиню, диагностирую, реанимирую. Куплю неисправные ЭБУ двигателя и изитроники.

  5. Новичок Новичок Explorer200 на верном пути
    Регистрация
    28.04.2023
    Адрес
    Зеленогорск
    Сообщений
    12
    Спасибо
    4 / 4
    все оказалось проще, причина свечи... новые с напылением зеленоватого оттенка на контакте... каждый раз при снятии и установке модуля зажигания, менялось поведение работы двигателя...
    определил я это случайно, решив почистить залитые свечи, делаю замер внутреннего сопротивления, а оно то нормальное, то в мегаомах, то вообще не мерится, попробовал зашкурить контакт, поставил, запуск относительно легкий для -23 -28, троения пропали совсем... наблюдаю проблему не только на свечах denso k20tt но и на других с подобным покрытием контакта (того что над изолятором), например на NGK есть такое

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

     

Метки этой темы