Страница 29 из 29 ПерваяПервая ... 19 27 28 29
Показано с 841 по 870 из 870

  1. das astrapet Бакалавр АСТРАномии Астрапет Астранафт Аватар для Астрапет
    Регистрация
    09.02.2009
    Адрес
    Краснодарский край г.Славянск-на-Кубани
    Возраст
    34
    Сообщений
    2,439
    Записей в дневнике
    12
    Спасибо
    195 / 106
     *374** 123
    Цитата Сообщение от Юрий Константинович Посмотреть сообщение
    ok
    http://astraclub.ru/showthread.php?p=8175068
    Вот что делал. И это дешевле чем ваш ремонт. Проехал уже на нем 45000 км.

    Отправлено из CD50Phone используя Astra H 1.3CDTI

    астра H 1.3D 6МТ универсал 09.10.2006
    были: астра G 1.2 , эспэро 2.0
    8девять18три95579семь помогу чем смогу есть op-com.

  2. EvgeniyIvakin .....корочи не помогло....ничего не изменилось....за гену отдал 12000 р дэнсо 105 ампер взял помощней как советовали....ничего! Буду искать дальше вроди нашел хорошего электрика в центре ...это в Питере....буду искать потому что не могу никак с этим смирится !

    Добавлено спустя 26 минут:

    Цитата Сообщение от Астрапет Посмотреть сообщение
    http://astraclub.ru/showthread.php?p=8175068
    Вот что делал. И это дешевле чем ваш ремонт. Проехал уже на нем 45000 км.

    Отправлено из CD50Phone используя Astra H 1.3CDTI


    почитал ...не понятно че то ...ничего по своей теме не нашел!
    Последний раз редактировалось Юрий Константинович; 25.10.2017 в 00:03.

  3. das astrapet Бакалавр АСТРАномии Астрапет Астранафт Аватар для Астрапет
    Регистрация
    09.02.2009
    Адрес
    Краснодарский край г.Славянск-на-Кубани
    Возраст
    34
    Сообщений
    2,439
    Записей в дневнике
    12
    Спасибо
    195 / 106
     *374** 123
    Цитата Сообщение от Юрий Константинович Посмотреть сообщение
    EvgeniyIvakin .....корочи не помогло....ничего не изменилось....за гену отдал 12000 р дэнсо 105 ампер взял помощней как советовали....ничего! Буду искать дальше вроди нашел хорошего электрика в центре ...это в Питере....буду искать потому что не могу никак с этим смирится !

    Добавлено спустя 26 минут:





    почитал ...не понятно че то ...ничего по своей теме не нашел!
    Тут больше про финансовый вопрос.

    Отправлено из CD50Phone используя Astra H 1.3CDTI

    астра H 1.3D 6МТ универсал 09.10.2006
    были: астра G 1.2 , эспэро 2.0
    8девять18три95579семь помогу чем смогу есть op-com.

  4. Местный Астравод EvgeniyIvakin на верном пути Аватар для EvgeniyIvakin
    Регистрация
    26.07.2012
    Адрес
    Moscow ЦАО Пресня
    Сообщений
    214
    Спасибо
    1 / 6
    Цитата Сообщение от Юрий Константинович Посмотреть сообщение
    EvgeniyIvakin .....корочи не помогло....ничего не изменилось....за гену отдал 12000 р дэнсо 105 ампер взял помощней как советовали....ничего! Буду искать дальше вроди нашел хорошего электрика в центре ...это в Питере....буду искать потому что не могу никак с этим смирится !

    Добавлено спустя 26 минут:





    почитал ...не понятно че то ...ничего по своей теме не нашел!
    Я акум подзарядил, стало получше, но беда осталась. У друга на Suzuki SX4, что бы не включил, никаких подсадок вапще нет. Хз в чем проблема.
    Opel Astra H 5D 2008 г.в. Z16XER 115 л.с. МКПП

  5. Новичок Новичок Andbyk на верном пути
    Регистрация
    25.10.2017
    Адрес
    Ленинградская область
    Сообщений
    5
    Спасибо
    0 / 0
    Привет всем!
    Скоро два года, как при ремонте генератора мне влепили "некий" регулятор и всё это время после ремонта лампа на приборке зажигается раз в несколько пусков (error 62104). Особо не напрягает ибо генератор генерирует 14,4В, но вот решил добить тему и поставить "ПРАВИЛЬНЫЙ" регулятор. При приёмке работы допустил стратегическую ошибку и не забрал в мастерской старый регулятор с отгнившей клеммой . Так вот, парни, такой вопрос к вам: автомобиль astra h 2008/Z16XER/комплектация COSMO/коробка ручная 5ст./ генератор согласно каталогам 120А N0 124 425 005/разъём втычной похоже на два контакта, но провод выходит один; МНОГО ли вариантов исполнения регуляторов вам известно для такой комплектации (F 00M 144 109.........и т.д.)??? Не хотелось бы разбирать два раза, "на посмотреть" и "на заменить". Причём не факт, что тот регулятор, что сейчас стоит, может служить ориентиром для поиска замены. Какие есть мнения господа? Спасибо за внимание!

  6. Местный Бакалавр АСТРАномии alex_fort Астранафт Аватар для alex_fort
    Регистрация
    16.09.2012
    Адрес
    Омск
    Сообщений
    1,025
    Спасибо
    22 / 4
    Цитата Сообщение от Andbyk Посмотреть сообщение
    Привет всем!
    Скоро два года, как при ремонте генератора мне влепили "некий" регулятор и всё это время после ремонта лампа на приборке зажигается раз в несколько пусков (error 62104). Особо не напрягает ибо генератор генерирует 14,4В, но вот решил добить тему и поставить "ПРАВИЛЬНЫЙ" регулятор. При приёмке работы допустил стратегическую ошибку и не забрал в мастерской старый регулятор с отгнившей клеммой . Так вот, парни, такой вопрос к вам: автомобиль astra h 2008/Z16XER/комплектация COSMO/коробка ручная 5ст./ генератор согласно каталогам 120А N0 124 425 005/разъём втычной похоже на два контакта, но провод выходит один; МНОГО ли вариантов исполнения регуляторов вам известно для такой комплектации (F 00M 144 109.........и т.д.)??? Не хотелось бы разбирать два раза, "на посмотреть" и "на заменить". Причём не факт, что тот регулятор, что сейчас стоит, может служить ориентиром для поиска замены. Какие есть мнения господа? Спасибо за внимание!
    Как вариант полного аналога F 00M 144 160. Всё ставят, проблем не возникает. Себе такой заказал, жду посылку)

    Отправлено с моего Nexus 4 через Tapatalk
    Astra H, 2007, 5d, z18xer, МТ, enjoy, Metro

  7. Новичок Новичок Andbyk на верном пути
    Регистрация
    25.10.2017
    Адрес
    Ленинградская область
    Сообщений
    5
    Спасибо
    0 / 0
    Спасибо за быстрый совет! Насколько я понимаю у вас тоже должен быть 120А генератор 0 124 425 005?

  8. Местный Бакалавр АСТРАномии alex_fort Астранафт Аватар для alex_fort
    Регистрация
    16.09.2012
    Адрес
    Омск
    Сообщений
    1,025
    Спасибо
    22 / 4
    Цитата Сообщение от Andbyk Посмотреть сообщение
    Спасибо за быстрый совет! Насколько я понимаю у вас тоже должен быть 120А генератор 0 124 425 005?
    Не за что) У меня генератор на 100а, но регуляторы у них со 120амперным одинаковые - тут на форуме это уже обсуждалось. Сейчас у меня стоит оригинальный F 00M 144 109, в колодке 1 провод.

    Отправлено с моего Nexus 4 через Tapatalk
    Astra H, 2007, 5d, z18xer, МТ, enjoy, Metro

  9. das astrapet Бакалавр АСТРАномии Астрапет Астранафт Аватар для Астрапет
    Регистрация
    09.02.2009
    Адрес
    Краснодарский край г.Славянск-на-Кубани
    Возраст
    34
    Сообщений
    2,439
    Записей в дневнике
    12
    Спасибо
    195 / 106
     *374** 123
    У меня 1.3 дизель, стоял гена валео 90 А. Один маленький провод прикручен. Поменял на 120 А крауф. Аналог денсо, там фишка под 2 провода, второй провод с завода был, замотан изолентой к косе проводки, я его отмотал и воткнул в новый ген, Все ок. Может и у вас он спрятан в косе проводки, надо проверить и если есть то на второй контакт фишки кинуть. http://astraclub.ru/showthread.php?p=8175068 шкив правда китайский быстро сдох, поставил ину.

    Отправлено из CD50Phone используя Astra H 1.3CDTI

    астра H 1.3D 6МТ универсал 09.10.2006
    были: астра G 1.2 , эспэро 2.0
    8девять18три95579семь помогу чем смогу есть op-com.

  10. Новичок Новичок Andbyk на верном пути
    Регистрация
    25.10.2017
    Адрес
    Ленинградская область
    Сообщений
    5
    Спасибо
    0 / 0
    Цитата Сообщение от Астрапет Посмотреть сообщение
    У меня 1.3 дизель, стоял гена валео 90 А. Один маленький провод прикручен. Поменял на 120 А крауф. Аналог денсо, там фишка под 2 провода, второй провод с завода был, замотан изолентой к косе проводки, я его отмотал и воткнул в новый ген, Все ок. Может и у вас он спрятан в косе проводки, надо проверить и если есть то на второй контакт фишки кинуть. http://astraclub.ru/showthread.php?p=8175068 шкив правда китайский быстро сдох, поставил ину.

    Отправлено из CD50Phone используя Astra H 1.3CDTI
    Интересная мысль на счёт второго провода! Это видимо провод для подключения сигнала DFM (мониторинг нагрузки генератора в виде импульсов переменной ширины) к контроллеру двигателя. Не факт конечно, что этот провод подключен к Simtec, а симтек научен его воспринимать, но попробовать можно. Только есть один нюанс: в зависимости от типа микросхемы, что в регуляторе напряжения, может понадобиться резистор 800 Ом для притягивания выхода DFM к плюсу аккумулятора.
    Вот ссылочка на подробное описание работы бошевских регуляторов напряжения http://www.bosch-semiconductors.de/m...9929136_00.pdf
    Там же указаны семь причин по которым может гореть лампа L на панели приборов. Правда всё на аглицком Но, думаю, что при современном развитии автоматического перевода у пытливых умов проблем не должно быть.

  11. Новичок Новичок logden на верном пути
    Регистрация
    30.04.2017
    Адрес
    г.Ивантеевка мос. обл.
    Сообщений
    8
    Спасибо
    0 / 0
    а я вообще ума не приложу что делать второй акум поменял то идет заряд то нет ВС на холодную 13.7 потом до 13.5 падает я думал что когда падает значит акум зарядился ,у меня табло старого образца думал что так и должно быть лампочка красная не загорается.Подскажите дельным советом у меня на мониторе не так как на видео да и у большинства у меня просто через ВС одна зарядка показывает без всяких подразделов и показывает она на прогретом движке 13.4 13.5 акум то доконца сдохнет прикуришь час поработает опять вроде норм что за бред

    Добавлено спустя 11 минут:

    а у меня красная лампа не горит ВК13.7 холодная 13.4 горячая замучался аккумы менять тестером без нагрузки с клейм 14 14.1 . акум как то потихоньку садится вплоть до того что совсем умираетю Прикурил час поработала опять всё норм заряд акум набрал всё заводится простояв даже сутки недели 2 и опять по новой садится прикурил 2 недели. ЧТО ЗА ХЕРНЯ ПОДСКАЖИТЕ!!!! ЗА----СЯ УЖЕ,проверяли ни где ни чё не тянет напругу ЧЁ ЗА БЕДА С ЭТИМ ОПЕЛЕМ!!!????

    Цитата Сообщение от PIVO70 Посмотреть сообщение
    При заводе авто, или в движении, загорается и не тухнет контрольная лампа "красный аккумулятор", и при чтении кодов ошибок, вылезает ошибка 0621.
    Эти симптомы говорят о том, что нет заряда аккумулятора от генератора.
    Так-же, в тестовом режиме БК напряжение выдаваемое генератором ниже 13.7V на прогретой машине.
    а у меня красная лампа не горит ВК13.7 холодная 13.4 горячая замучался аккумы менять тестером без нагрузки с клейм 14 14.1 . акум как то потихоньку садится вплоть до того что совсем умираетю Прикурил час поработала опять всё норм заряд акум набрал всё заводится простояв даже сутки недели 2 и опять по новой садится прикурил 2 недели. ЧТО ЗА ХЕРНЯ ПОДСКАЖИТЕ!!!! ЗА----СЯ УЖЕ,проверяли ни где ни чё не тянет напругу ЧЁ ЗА БЕДА С ЭТИМ ОПЕЛЕМ!!!????
    Последний раз редактировалось logden; 08.11.2017 в 17:12.

  12. Местный Опытный Астравод Dimon398 на верном пути Аватар для Dimon398
    Регистрация
    23.02.2012
    Адрес
    Иваново-Обнинск
    Возраст
    37
    Сообщений
    280
    Записей в дневнике
    2
    Спасибо
    5 / 15
     *233** 40
    logden А под нагрузкой напряжение АКБ мерял, ошибки есть? Скорее всего реле/щетки на реле.

    Была у меня немного другая фигня, сгорел мост, в ара-сервисе поменяли. Все вроде нормально, лампа не горит, ну и соответственно на ошибки и напругу я не проверял. В один прекрасный момент доехал до магазина и больше не завелся. Стал искать, по БК при езде 14-14.3В, а вот на светофоре 11.9В. Поехал в сервис, другой, но тоже ара, приговорили реле, поменяли, не родной аналог, ситуация не изменилась, зато стала лампа загораться и ошибку обнаружил 62103. Нашел генераторщиков, сказали и мост и реле (все не оригинал) нормальные, но не для твоей марки генератора. Поставили реле оригинал, а мост по параметрам подобрали (не оригинал). Поставили генератор, лампа погасла, напряжение при нагрузке, на холостую, горячую, холодную стремиться к 14.3В.
    Opel Astra H 2011г.в., HB-5d, 5МТ, Z16XER, 116л.с., cosmo+cosmo+веерные форсунки+камера ЗВ

  13. Местный Бакалавр АСТРАномии alex_fort Астранафт Аватар для alex_fort
    Регистрация
    16.09.2012
    Адрес
    Омск
    Сообщений
    1,025
    Спасибо
    22 / 4
    Несколько месяцев терпел низкое напряжение в сети (с ближним как правило 13.6 и даже ниже, а если обогрев заднего стекла включить - совсем 13.2-13.3). Генератор Бош на 100. До лета проблемы такой не было, потом вдруг началось. При таком напряжении и коротких поездках АКБ реально страдала. На днях заменил регулятор на Bosch F 00M 144 160 (в оригинале стоял Bosch F 00M 144 109). Теперь напряжение на холодную без нагрузки 14.5-14.6, иногда даже 14.7. После прогрева и с ближним светом 14.2-14.4. На старом регуляторе внешне ничего криминального, только щетки наполовину стёрлись.

    Отправлено с моего Nexus 4 через Tapatalk
    Astra H, 2007, 5d, z18xer, МТ, enjoy, Metro

  14. Местный Заслуженный флудер дукат Астранафт Аватар для дукат
    Регистрация
    06.08.2012
    Адрес
    где-то там
    Сообщений
    7,877
    Спасибо
    987 / 809
    logden
    Проверь провода в клеммах на аккум.плюс и минус и обожми их.
    Может контакт в них плохой.
    Потаенное окно,
    Потаенный сад.
    ... И ваша настоящая жизнь
    станет загадкой
    даже для вас... .

  15. Местный Заслуженный Астравод Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Аватар для Slavi142
    Регистрация
    15.06.2012
    Адрес
    Белгород
    Сообщений
    867
    Спасибо
    31 / 8
    В общем года 2-3 резко пропала зарядка. Снял гену полукольцо не отгнило но было окислено. Пропаял толку ноль. Купил новый БОШ поставил все ок.
    В этом году летом поменял АКБ на ВАТРУ большей емкости и пусковым током ( если память не изменяет то 72ач ). Ну значит поменял и все ок.
    И с месяц назад как то решил посмотреть зарядку и был огорчен. Завожу 14 с копейками и спустя малое количество времени она падает до 13.2-13.5 и так постоянно держится. Редко когда вырастет до 14 .
    Аккумулятор то не причем так же ? Там хоть 100А ставь должен генератор выдавать 14.4
    Неужто снова регулятор бош менять ????
    Или может БК показывает неверно ? Хотя вряд ли же так как он показывал и 13.2 и 14 с копейками.
    Смотрел через ELM 327 такие же цифры выдает ( но мне кажется что он с БК показания дублирует)
    На той неделе ставил АКБ на зарядку, так он не заряжался( полностью заряжен был)

    И да чуть не забыл летом ещё менял подшипники генератора и поставил как тут все рекомендуют ремень на пару миллиметров короче. Но ремень то тут точно не причем ???
    Astra H GTC 2007г. 1.8 МКПП

  16. Местный Бакалавр АСТРАномии alex_fort Астранафт Аватар для alex_fort
    Регистрация
    16.09.2012
    Адрес
    Омск
    Сообщений
    1,025
    Спасибо
    22 / 4
    Двумя постами выше решение такой же проблемы)) Новый АКБ синяя Варта 72 - падение напряжения - замена регулятора... Сейчас в целом нормальное напряжение, не 14.4, но спустя некоторое время после пуска двигателя на холостых 14.0-14.1 почти всегда. При езде маленько выше. Сама АКБ заряжена хорошо, может поэтому 14.4-14.6 выдает ненадолго после заводки

    Отправлено с моего Nexus 4 через Tapatalk
    Astra H, 2007, 5d, z18xer, МТ, enjoy, Metro

  17. Местный Заслуженный Астравод Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Аватар для Slavi142
    Регистрация
    15.06.2012
    Адрес
    Белгород
    Сообщений
    867
    Спасибо
    31 / 8
    Так ватра 72 это у тебя стоит ?)
    Или ты построил логическую цепочку на счет моей проблемы )))
    Блин неужели регуляторы БОШ пошли хренового качества ??? (((. Или мне не повезло ...
    Меня уже мысль посещала, что может полукольцо окислилось. Но как показывает практика из-за колльца либо Гена работает либо нет. А из-за "надгниашей" один вольт не может потеряться ....
    И да еще забыл написать клеммы АКБ не окислены, доп масса прокинута

    Добавлено спустя 39 минут:

    На днях еще раз перепроверить не греются ли + или - и провода в обжиме не болтаются, если там все нормально будет придется покупать релюху новую. Пока мороза нет можно будет и самому все сделать
    Последний раз редактировалось Slavi142; 03.12.2017 в 00:21.
    Astra H GTC 2007г. 1.8 МКПП

  18. Местный Бакалавр АСТРАномии alex_fort Астранафт Аватар для alex_fort
    Регистрация
    16.09.2012
    Адрес
    Омск
    Сообщений
    1,025
    Спасибо
    22 / 4
    Цитата Сообщение от Slavi142 Посмотреть сообщение
    Так ватра 72 это у тебя стоит ?)
    Или ты построил логическую цепочку на счет моей проблемы )))
    Блин неужели регуляторы БОШ пошли хренового качества ??? (((. Или мне не повезло ...
    Меня уже мысль посещала, что может полукольцо окислилось. Но как показывает практика из-за колльца либо Гена работает либо нет. А из-за "надгниашей" один вольт не может потеряться ....
    И да еще забыл написать клеммы АКБ не окислены, доп масса прокинута

    Добавлено спустя 39 минут:

    На днях еще раз перепроверить не греются ли + или - и провода в обжиме не болтаются, если там все нормально будет придется покупать релюху новую. Пока минуса нет можно будет и самому все сделать
    Именно так, логическая цепочка моей проблемы))) поставил варту 72, осенью заметил снижение напряжения (летом не наблюдал за электрикой). Так же ничего не греется, доп масса и прочее. Недавно заменил регулятор.

    Отправлено с моего Nexus 4 через Tapatalk
    Astra H, 2007, 5d, z18xer, МТ, enjoy, Metro

  19. Местный Заслуженный Астравод Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Аватар для Slavi142
    Регистрация
    15.06.2012
    Адрес
    Белгород
    Сообщений
    867
    Спасибо
    31 / 8
    Я понял спасибо !
    Astra H GTC 2007г. 1.8 МКПП

  20. Местный Заслуженный Астравод Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Аватар для Slavi142
    Регистрация
    15.06.2012
    Адрес
    Белгород
    Сообщений
    867
    Спасибо
    31 / 8
    Поправка небольшая.
    Попробовал я провода и клемму - она холодная.
    А вот + все провода холодные, кроме провода который идет на генератор. Так что буду пробовать провод к клемме сильнее обжать или новый прокалывать. Какой провод хз скорее всего КГ ...
    Так что скорее всего напряжение 13.2 то есть один вольт как раз теряется из-за плохого контакта.
    Astra H GTC 2007г. 1.8 МКПП

  21. das astrapet Бакалавр АСТРАномии Астрапет Астранафт Аватар для Астрапет
    Регистрация
    09.02.2009
    Адрес
    Краснодарский край г.Славянск-на-Кубани
    Возраст
    34
    Сообщений
    2,439
    Записей в дневнике
    12
    Спасибо
    195 / 106
     *374** 123
    Была похожая ситуация,.Провода обжимал, щетки и регулятор поменял, контактные кольца на якоре, в итоге якорь через время отказал... поставил новый ген Крауф на120А (был90) -и меньше 14 вольт я не вижу))

    Дело было в статоре и роторе, подгорели...

    астра H 1.3D 6МТ универсал 09.10.2006
    были: астра G 1.2 , эспэро 2.0
    8девять18три95579семь помогу чем смогу есть op-com.

  22. Местный Заслуженный Астравод Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Аватар для Slavi142
    Регистрация
    15.06.2012
    Адрес
    Белгород
    Сообщений
    867
    Спасибо
    31 / 8
    В продолжение темы. В общем провод генератора, который обжат в клемме грелся аж руками нельзя дотронуться. Зарядка 13.4 в среднем.
    Пошевелил провод и вауля 14.2-14.4 значит дело было в нем.
    Выкинул старую клемму, поставил новую латунную, зажал провод генератора как положено, к клемме присоединил оставшиеся провода. Но зарядка вначале была 13.8, через пол часа езды 13.9-14.1.
    Вот еще покатаюсь пару дней если будет 14.1-14.5 значит все ок. Если до 14.1 буду пробовать сильнее зажимать провода.
    Astra H GTC 2007г. 1.8 МКПП

  23. проблема такая, по ходу движения загорелся значок акб. поехал в сервис приговорили диодный мост, поменяли и заодно реле регулятор. вродебы все лампочка не горит. но теперь нет заряда акб на хх. приехал обратно к ним разобрали, мост и реле целое. но генератор так и не дает необходимые ~14, только на оборотах. в чем может быть дело? и если брать новый генератор , что скажите про фирму тесла? цена около 8000.

  24. Местный Заслуженный Астравод Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Аватар для Slavi142
    Регистрация
    15.06.2012
    Адрес
    Белгород
    Сообщений
    867
    Спасибо
    31 / 8
    Продолжаю свои работы )))
    Прокинул доп.массу на двигатель-АКБ.
    Поездил пару дней в итоге 14.1-14.4 с включенным светом
    Astra H GTC 2007г. 1.8 МКПП

  25. Местный Магистр АСТРАномии U-ran Астранафт Аватар для U-ran
    Регистрация
    18.10.2012
    Адрес
    Москва
    Сообщений
    4,114
    Спасибо
    296 / 129
    Цитата Сообщение от Slavi142 Посмотреть сообщение
    Прокинул доп.массу на двигатель-АКБ.
    Поездил пару дней в итоге 14.1-14.4 с включенным светом
    Я с этого начал. Получил 14,4В и успокоился))
    Astra H 5D Cosmo 2012 Honda CB400SF

  26. Местный Заслуженный Астравод Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Slavi142 Астранафт Аватар для Slavi142
    Регистрация
    15.06.2012
    Адрес
    Белгород
    Сообщений
    867
    Спасибо
    31 / 8
    Ну я прокинул кг-10 и запоял в медные наконечники, так что надеюсь этого хватит за глаза )))) как говорится много, не мало )
    Astra H GTC 2007г. 1.8 МКПП

  27. Местный Астравод EvgeniyIvakin на верном пути Аватар для EvgeniyIvakin
    Регистрация
    26.07.2012
    Адрес
    Moscow ЦАО Пресня
    Сообщений
    214
    Спасибо
    1 / 6
    Поменял гену на восстановленную, теперь при включении вентилятора, обороты падают машина чуть не глохнет и потом выравниваются. Если включить обдув лобового и обогрев заднего, обороты двигателя начинают то просаживаться, то вверх и так пока не выключишь все. До замены такого не было. Не понимаю, в чем проблема. Акум новый, гена заряд даёт хороший.
    Opel Astra H 5D 2008 г.в. Z16XER 115 л.с. МКПП

  28. das astrapet Бакалавр АСТРАномии Астрапет Астранафт Аватар для Астрапет
    Регистрация
    09.02.2009
    Адрес
    Краснодарский край г.Славянск-на-Кубани
    Возраст
    34
    Сообщений
    2,439
    Записей в дневнике
    12
    Спасибо
    195 / 106
     *374** 123
    Якорь на нем умирает

    Отправлено с моего STF-L09 через Tapatalk

    астра H 1.3D 6МТ универсал 09.10.2006
    были: астра G 1.2 , эспэро 2.0
    8девять18три95579семь помогу чем смогу есть op-com.

  29. Местный Астравод EvgeniyIvakin на верном пути Аватар для EvgeniyIvakin
    Регистрация
    26.07.2012
    Адрес
    Moscow ЦАО Пресня
    Сообщений
    214
    Спасибо
    1 / 6
    Что за якорь?

Страница 29 из 29 ПерваяПервая ... 19 27 28 29

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)