Показано с 1 по 4 из 4
  1. Новичок Начинающий Астравод recon80 на верном пути
    Регистрация
    01.10.2011
    Адрес
    Москва
    Сообщений
    27
    Спасибо
    2 / 0

    Заменил радиатор - пропал наддув. Что я сделал не так?

    Здравствуйте форумчане!
    Имею в эксплуатации Opel Astra 1.3 CDTI 2006 ЕГР не вырезан, ничего не колхозилось, пробег 202000 км.
    Проблема в общем озвучена в теме, стал течь радиатор и я его заменил. До момента замены с турбиной все было ок, работала как и положено. Но после ее работы нет вообще ... то есть как будто простой дизель. Двигатель раскручивается как и положено, т.е. обороты ничем не ограничены, но тяги нет совсем, только на пониженной передаче и можно ехать ...

    И вот еще проблема ... не могу снять педалями коды ошибок. Как можно ее решить? Делаю все по инструкции, зажимаю педали, вкл зажигание и ничего не происходит ...

    Упреждая несколько вопросов напишу:
    1. Интеркулер я подключил как он и был, шланги визуально целые и на ощупь резина мягкая.
    2. Датчики, кроме температурного слева от радиатора, я никакие не отключал.
    3. Собрал и поставил новый радиатор по инструкции.

    В общем подскажите где и куда копать ... и еще подскажите норм сервис по дизелям куда, если что, можно съездить
    Последний раз редактировалось recon80; 10.07.2018 в 15:48.

  2. Местный Заслуженный Астравод nester71 Астранафт Аватар для nester71
    Регистрация
    26.04.2011
    Адрес
    Витебск-Москва . BLR-RUS
    Сообщений
    608
    Спасибо
    39 / 11
    ..не срабатывает геометрия турбины или она не задействована. У моей 1,9 геометрия управляется вакуумным клапаном и к этому клапану идут тонкие шланги, один из них идет от вакуумного насоса и если от вакуумника снять шланг, то авто будет как овощ , как в вашем случае. Как в Вашем движке управляется турбина не знаю, но наверное ничаяно где то что то сорвали или сняли и не поставили обратно ...
    Опель-Зафира 1,9DT AF40-6

  3. Новичок Начинающий Астравод recon80 на верном пути
    Регистрация
    01.10.2011
    Адрес
    Москва
    Сообщений
    27
    Спасибо
    2 / 0
    Проблема решена.
    При снятии/установке отсоединился один шланг от вакуумника и турбина просто не включалась.

  4. Участник Астравод ermak66 отключил(а) отображение уровня репутации
    Регистрация
    17.05.2016
    Адрес
    Екатеринбург
    Сообщений
    70
    Спасибо
    2 / 48
    Тоже про вакуум управления турбиной подумал. Больше нечему там отказывать.
    Astra Caravan Z13DTH M20. 2009 мод.г.

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)